Windows 8 and 8.1 Forums

VStudio 2013 install breaks ComSysApp

  1. #1

    Posts : 2,073
    Windows 8.0 x64

    VStudio 2013 install breaks ComSysApp

    Never mind. The IIS killing Restore Points seems to be all XP and earlier.
    Last edited by MilesAhead; 16 Apr 2015 at 06:46.

      My System SpecsSystem Spec

VStudio 2013 install breaks ComSysApp

Similar Threads
Thread Forum
Word 2013 no page breaks
Is there a way to remove page breaks from Word 2013 so that it is a continuous sheet like WordPad ? Those breaks get especially annoying when using a long continuous table . Thanks
Software and Apps
install of Microsoft Office 2013 Pro Plus
I have reinstalled my Microsoft office 2013 pro plus 64bit because i bought an SSD that replaced my HDD. Last time i installed this on the HDD it took up between 2-3 GB of space on the drive. When you look up system requirements for office 2013 it will tell you 3GB space required, 64bit or...
Software and Apps
Install office 2013 ime only on windows 8.1
I want to install office 2013 ime only on windows 8.1. I've installed office 2013 but there isn't IME. Thanks in advance.
Software and Apps
Not able to install Microsoft Office 2013
So I uninstalled my office 2013, because it has some issues. I uninstalled if with Revo Uniintsaller and I even scanned it after and delete all the left overs. Now I am trying to install it back again and I am not able to. The installation is going till about 70% (I can tell that approximately,...
Software and Apps
Cannot install KasperSky 2013
Hi, Every body I tried to install kaspersky anti virus in my new windows 8.1 but I can't. These following errors are shown when I try to install. 38057 and 38058
System Security
Office 2013 will not install
Hi, I hope someone can help. Brand new hp laptop came with windows 7 installed but also windows 8 disc. I upgraded to windows 8 and then to 8.1 . No problems. I then tried to install Office Home & Business 2013, The following then happens---- 1. I ENTER PRODUCT CODE ...
General Support
Can't install Microsoft Office 2013 64 Bit
Whenever I try to install Microsoft Office 2013, the progress bar reaches full then reverses about half way then I get an error saying "Microsoft setup bootstrapper has stopped working". I have already tried clean booting, safe mode, turning off AV, using repair kit. I tried installing Microsoft...
Software and Apps

Eight Forums Android App Eight Forums IOS App Follow us on Facebook