I have a sql server 2008 (SQLEXPRWT_x86_ENU). and my system is bit os and x64 based processor.when i try to installing the sqlserver it shows the compatiblity issue like(Your version of Microsoft SQL Server (2008 and 2008 R2) isn't compatible with this version of Windows). how can i solve this problem? need help!
Thank you